<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Gruppevoldtægt og ligestilling | Lilleør</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//kathrine.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kathrine.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://kathrine.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://kathrine.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkathrine.blogs.berlingske.dk%2F2018%2F07%2F08%2Fgruppevoldtaegt-og-ligestilling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kathrine.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkathrine.blogs.berlingske.dk%2F2018%2F07%2F08%2Fgruppevoldtaegt-og-ligestilling%2F&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?1531060101" data-cbid="31395f65-a3a1-4f35-93f2-8229e18a87a3" type="text/javascript" async></script>
			<meta property="og:title" content="Gruppevoldtægt og ligestilling" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/26/files/2016/03/cropped-katrine.jpg" />
<meta property="og:url" content="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/" />
<meta property="og:description" content="”Der var ikke tale om voldtægt. Hvis man er sammen med en pige hjemme hos hende, er det ikke voldtægt, som hvis man tager fat i en pige udendørs og tvinger hende ned”. Læs de to små sætninger flere gange. &hellip; &lt;a href=&quot;https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Lilleør" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-07-08T14:42:14+00:00" />
<meta property="article:modified_time" content="2018-07-08T14:42:14+00:00" />
<meta property="article:author" content="https://kathrine.blogs.berlingske.dk/author/kathrine/" />
<script>window.jQuery || document.write('<script src="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<link rel="canonical" href="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/">

  <link rel="alternate" type="application/rss+xml" title="Lilleør Feed" href="https://kathrine.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script type="text/javascript">
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = "\"\"";
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/plain" data-cookieconsent="statistics" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-1678 single-format-standard gruppevoldtaegt-og-ligestilling">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Lilleør</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-1678 post type-post status-publish format-standard hentry category-ligestilling-voldtaegt-etnisk-drenge-lovgivning-integration">
    <header>
      <h1 class="entry-title">Gruppevoldtægt og ligestilling</h1>
      <footer class="post-meta">
	Af <span class="author">Kathrine Lilleør</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-07-08T14:42:14+00:00">8. juli 2018  14:42</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/#comments"><i class="icon icon-comment"></i> 1</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <div class="entry-content">
      <p><strong>”</strong><em><strong>Der var ikke tale om voldtægt.</strong> Hvis man er sammen med en pige hjemme hos hende, er det ikke voldtægt, som hvis man tager fat i en pige udendørs og tvinger hende ned</em>”. Læs de to små sætninger flere gange. Den vestlige verdens integrationsproblem i SMS-format. Synspunktet er desværre ikke hentet fra dengang borgerskabets unge piger havde anstandsdamer, og alle kvinder selv var ude om det, hvis de blev voldtaget.  Nej. det tilhører faren til en af de gruppevoldtægt-sigtede drenge i Hørsholm. Seks drenge på under 18 og helt ned til 14 år har været sigtet i flere uger for gruppevoldtægter af fem piger, hvoraf nogle kun er 13 år i Kokkedal, Nivå og Hørsholm. Skrækkeligt. Uhørt og ulykkeligt. At drengene har anden etnisk baggrund end dansk, har jeg, før denne søndag noteret mig, men jeg har tænkt, at en gruppe etnisk danske drenge kunne såmænd også have gjort noget lignende. Eller kunne de?</p>
<p><strong>Farens udtalelse i dagens Berlingske har gjort mig tvivl</strong>. Fordi den oser af manglende respekt for kønnenes ligestilling. Og kønnenes ligestilling er den simple nøgle til at forstå, hvori den afgørende åndelige forskel består på den vestlige verden – og nåja, alle andre verdener. Om faren er muslim, hindu eller ateist, er fløjtende ligegyldigt. Det afgørende er, at han har opdraget sin søn som levede de i Danmark for 100 år siden. At det er i orden at øve vold mod en pige, hvis hun har inviteret indenfor.</p>
<p><strong>For voldtægt er vold. Ikke sex.</strong> Det har jura- og medicinforskerne  Mason and McCall Smith i talrige studier påvist. Voldtægt handler om magt ikke om sex. Om dominans. Gruppevoldtægter er altså en gruppe, der udøver magt. At denne gruppe har anden-etnisk baggrund kombineret med farens udtalelse viser, at integration intet har med Allah eller Gud at gøre, men det er ren kultur. Så sandt som, at man med lethed kan finde både jøder, kristne og muslimer i Mellemøsten, der deler Hørsholm-farens synspunkt.</p>
<p><strong>Den velformulerede efterforskningsleder</strong> Henrik Gunst siger knivskarpt: ”<em>Det er svært, hvis de 14-17-årige drenge har fået den holdning fra hjemmet. Men nu lever vi altså i et retssamfund i Danmark, og der slår vi hårdt ned på den slags</em>.” Tak for det.</p>
<p><strong>Men måske ville det hjælpe, hvis vi renser vores ligestillingsforestilling</strong> for kussomater og lilla bleer, og i stedet bliver spritklare på, at kønnenes ligestilling er al integrations spydspids. At den til enhver tid siddende ligestillingsminister i disse årtier primært er integrationsminister og skal koncentrere sig om boligområder med utilpassede drenge, der udgår fra hjem, som ikke aner, at vi har lovgivning, der beskytter den pige, som har inviteret dem ind på sit værelse. Jeg siger ikke, at fædre-barsel og bestyrelseskvoter ikke kan have en vis relevans. Bevares. Men at der er nogle, der skal lære at stave til, at piger og drenge har lige rettigheder i dette land, fremgår med al sørgelighed.</p>
<p><strong>Bare en ide.</strong> Inden 13-årige piger andre steder end i Hørsholm skal lægge krop til.</p>
    </div>






<div class="clearfix categories">
  <a href="https://kathrine.blogs.berlingske.dk/category/ligestilling-voldtaegt-etnisk-drenge-lovgivning-integration/" rel="category tag">ligestilling voldtægt etnisk drenge lovgivning integration</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 1 kommentar      <a class="header-link rss" href="https://kathrine.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-151244" class="comment even thread-even depth-1 media comment-151244">
    <div class="media-body">
  <h4 class="media-heading">Af Mikael Ibsen</h4> - 
  <time datetime="2018-07-08T15:32:04+00:00">8. juli 2018 15:32</time>
  
  
  <p>»Alt i verden handler om sex, undtagen sex. Sex handler om magt.«<br />
Oscar Wilde</p>
    </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/08/gruppevoldtaegt-og-ligestilling/?_ga=2.178491620.1735953513.1531030583-1896465207.1526477395%3Freferrer%3Drss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="1678" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f230892bf7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/26/2017/01/17134545/user-39-96.png" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-1 widget_text"><div class="widget-inner"><h3>Lilleør</h3>			<div class="textwidget">Kathrine Lilleør blogger om Gud og Fanden, tro og tvivl, liv og død, meninger og mangel på samme.<BR>
<BR>
<B>CV:</B> Cand theol ph.d Kathrine Lilleør er sognepræst ved Sankt Pauls Kirke i Nyboder. Hun har siden 1996 skrevet anmeldelser, kommentarer og klummer til Berlingske Tidende, og er kendt som en engageret politisk kommentator, foredragsholder og tidligere medlem af Etisk Råd. 

</div>
		</div></section>		<section class="widget recent-posts-2 widget_recent_entries"><div class="widget-inner">		<h3>Seneste blogindlæg</h3>		<ul>
					<li>
				<a href="https://kathrine.blogs.berlingske.dk/2018/07/08/gruppevoldtaegt-og-ligestilling/">Gruppevoldtægt og ligestilling</a>
						</li>
					<li>
				<a href="https://kathrine.blogs.berlingske.dk/2018/06/23/roed-eller-blaa-skole/">Rød eller blå skole</a>
						</li>
					<li>
				<a href="https://kathrine.blogs.berlingske.dk/2018/06/10/de-muslimske-friskoler/">De muslimske friskoler</a>
						</li>
					<li>
				<a href="https://kathrine.blogs.berlingske.dk/2018/05/25/ting-jeg-ikke-forstaar-om-hash/">Ting jeg ikke forstår om fri hash</a>
						</li>
					<li>
				<a href="https://kathrine.blogs.berlingske.dk/2018/05/12/oegendahl-hca-og-de-unge-seere/">Øgendahl, HCA og de unge seere</a>
						</li>
				</ul>
		</div></section>		<section class="widget rss-2 widget_rss"><div class="widget-inner"><h3><a class="rsswidget" href="http://www.b.dk/taxonomy_rss/330430/site"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://kathrine.blogs.berlingske.dk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.b.dk/emne/lilleoer-vs?referrer=RSS">Lilleør VS</a></h3><ul><li><a class='rsswidget' href='https://www.b.dk/livsstil/jeg-tog-mig-i-at-vaere-enig-med-marie-krarup-forleden...?referrer=RSS'>»Jeg tog mig i at være enig med Marie Krarup forleden...«</a><div class="rssSummary">For Pia Olsen Dyhr er det meningerne, der tæller - ikke personerne, og derfor lader hun sig gerne påvirke af gode argumenter, også selv om de kommer fra en DF-politiker. Det fortæller SF-formanden i samtaleprogrammet »Lilleør vs«, hvor hun er ugens gæst.</div></li><li><a class='rsswidget' href='https://www.b.dk/livsstil/der-er-noget-dejlig-definitivt-ved-at-gaa-konkurs?referrer=RSS'>»Der er noget dejlig definitivt ved at gå konkurs«</a><div class="rssSummary">For halvandet år siden gik designeren Susanne Rützou konkurs - og blev skilt. I denne uge er hun gæst i webtv-programmet »Lilleør vs«, hvor hun fortæller, hvordan hun har brugt konkursen til at genfinde sig selv.</div></li><li><a class='rsswidget' href='https://www.b.dk/livsstil/jeg-proever-at-lappe-sammen-paa-noget-der-er-gaaet-i-stykker?referrer=RSS'>»Jeg prøver at lappe sammen på noget, der er gået i stykker«</a><div class="rssSummary">Når filminstruktøren Christina Rosendahl laver film, handler det om healing - om at lappe sammen på verden. Det fortæller hun Kathrine Lilleør i ugens Lilleør vs, hvor de også taler om idealisme med udgangspunkt i Rosendahls nye spillefilm Idealisten.</div></li><li><a class='rsswidget' href='https://www.b.dk/livsstil/jeg-er-ikke-en-samler?referrer=RSS'>»Jeg er ikke en samler«</a><div class="rssSummary">Charlotte Bircow har en særlig passion for at købe, istandsætte og sælge huse - sine egne, vel at mærke. Når hun endelig er kommet på plads, er det tid til at komme videre. Fitnessdronningen er ugens gæst i »Lilleør vs«, som er et samtaleprogram, hvor Kathrine Lilleør møder markante kvinder.</div></li><li><a class='rsswidget' href='https://www.b.dk/livsstil/hvilket-stel-spiser-familien-varnaes-af?referrer=RSS'>Hvilket stel spiser familien Varnæs af?</a><div class="rssSummary">Det ved politikeren Sophie Løhde, som er ugens gæst hos Kathrine Lilleør alt om. Udover sin særlige viden om tv-serien Matador fortæller venstre-politikeren om, hvordan hun oplever, at der er forskel på, hvad kvinder skal bevise i dansk politik i forhold til, hvad mænd skal bevise.</div></li></ul></div></section>










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://kathrine.blogs.berlingske.dk/2018/07/'> juli 2018 &nbsp;(1)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/06/'> juni 2018 &nbsp;(2)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/05/'> maj 2018 &nbsp;(2)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(2)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(2)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/03/'> marts 2014 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/02/'> februar 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2014/01/'> januar 2014 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/12/'> december 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/11/'> november 2013 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/10/'> oktober 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/09/'> september 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/08/'> august 2013 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/07/'> juli 2013 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/06/'> juni 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/05/'> maj 2013 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/04/'> april 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/03/'> marts 2013 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/02/'> februar 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2013/01/'> januar 2013 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/12/'> december 2012 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/11/'> november 2012 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/10/'> oktober 2012 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/09/'> september 2012 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/08/'> august 2012 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/07/'> juli 2012 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/06/'> juni 2012 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/05/'> maj 2012 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/04/'> april 2012 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/03/'> marts 2012 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/02/'> februar 2012 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2012/01/'> januar 2012 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/12/'> december 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/11/'> november 2011 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/10/'> oktober 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/09/'> september 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/08/'> august 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/07/'> juli 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/06/'> juni 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/05/'> maj 2011 &nbsp;(7)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/04/'> april 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/03/'> marts 2011 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/02/'> februar 2011 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2011/01/'> januar 2011 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/12/'> december 2010 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/11/'> november 2010 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/10/'> oktober 2010 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/09/'> september 2010 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/08/'> august 2010 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/07/'> juli 2010 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/06/'> juni 2010 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/05/'> maj 2010 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/04/'> april 2010 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/03/'> marts 2010 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/02/'> februar 2010 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2010/01/'> januar 2010 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/12/'> december 2009 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/11/'> november 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/10/'> oktober 2009 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/09/'> september 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/08/'> august 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/07/'> juli 2009 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/06/'> juni 2009 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/05/'> maj 2009 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/04/'> april 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/03/'> marts 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/02/'> februar 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2009/01/'> januar 2009 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/12/'> december 2008 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/11/'> november 2008 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/10/'> oktober 2008 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/08/'> august 2008 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/07/'> juli 2008 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/06/'> juni 2008 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/05/'> maj 2008 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/04/'> april 2008 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/03/'> marts 2008 &nbsp;(5)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/02/'> februar 2008 &nbsp;(3)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2008/01/'> januar 2008 &nbsp;(6)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2007/12/'> december 2007 &nbsp;(4)</option>
	<option value='https://kathrine.blogs.berlingske.dk/2007/11/'> november 2007 &nbsp;(3)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="1">debat&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="110">Terrorbekæmpelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Afghanistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="143">Ytringsfrihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="144">Religionsfrihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182">2. Verdenskrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="235">November-brok&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="252">Sunde fordomme ?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="264">Ayaan Hirsi Ali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="285">Tyrkiet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="294">BUPL-surhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="295">Børnehave-mobning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="312">Håndtryk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="329">December-lys&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333">Skilsmisser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="346">Nytårsprædiken 2008&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350">Ligestilling i kirken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="373">Videns-fundamentalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="395">Vrede mænd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396">Talent-prædiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="410">Vidensfundamentalisme II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="438">Khader og Jelved&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="459">I krig og kærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="462">Straks-prædiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="492">Flag og røde roser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="517">Muslimer-ne og Auken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="523">Demokratikanon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="530">Frygt og skam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537">Påskeprædiken&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="557">Socialdemokratiets krise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="591">Jeg-er-vejen-sandheden-og-livet-prædiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="620">I demokratiets tjeneste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="625">FOA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="639">Bedemænd og urner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="646">Forskellen på islam og kristendom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="665">Tørklæder og små piger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="708">Religionens tvang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="721">Bryllupstårer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="729">Værdikamp&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="733">Ingen fortrydelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="754">Velfærds-tabu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="762">Intelligens og tro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="775">Politiske fordomme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="795">kirkeligt skilsmisseritual&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="816">Mere Satan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="832">Kinderfürster&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="840">Fordomme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="851">Efterløn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="884">Hjælpsomhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="900">Durban II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="914">Brystkræft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="932">Sæd og ulighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="938">Homo-sport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="951">Abortmodstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="962">Værnepligt og ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="975">Sorg og håb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="981">Forhudsforskrækkelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="995">Juleforventning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1011">Jul og skilsmisse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1013">Aktiv dødshjælp&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1021">Juleforventning II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1048">Gaza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1054">Gaza II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1069">Kristendomskundskab og fadervor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1082">Antisemitisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1089">Finanskrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1096">Mænd og kvinder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1103">Ekstremisme og integration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1111">Sjælesorg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1130">Kampdag og Durban II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1136">Treeningheden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1140">H.C. Andersen og finanskrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1148">Antisemitisme og OIC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1159">Screening og lægerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1171">Den kriminelle lavalder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1177">Islamisme og voldelig islamisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1194">Ytringsfrihedskonference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1209">Skam og tilgivelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1219">KL mod BUPL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1224">Irakere i Brorsons Kirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1238">Politikere og offentligt ansatte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1242">Den fjerde statsmagt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1243">EU-valg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1269">Den tredje alder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1280">Tre danske helte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1293">KU&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1301">Prostitution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1303">De unge rødder og hæren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1313">Rygeforbud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1319">Plejhjems-ensomhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1322">rap og dødstrusler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1330">Bitterfisser og muggenpikke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1336">Hårkunstner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1340">Irakerne på Nørrebro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353">Hvad er kunst?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1359">Skilsmisseskam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1370">kristen næstekærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1392">Vidensfundamentalisme III&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1410">Jægersoldatbog&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1433">Plejehjem og værdighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1445">Lighedstanken og folkeskolen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1452">Thomas Becker og Lars Løkke Rasmussen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1470">Homofobi og hip-hop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1480">Pressen som eneste statsmagt II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1511">KV-2009&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1527">De radikales dæmonisering af DF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1544">Menneskerettigheder og kors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1565">Klimakonference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1580">Retskrav til skolelærerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1609">Kinesisk verdensherredømme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1629">Burka/niqab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1641">Selvcensur hos et auktionshus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1655">Generaliseringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1699">Kvindeundertrykkelse på Holbergsskolen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1706">Fædes ret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1711">Pressehetz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1738">Politiker-terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1763">Gode og dårlige undskyldninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1792">Hovedstadens hospitaler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1795">Homoseksuelles vielse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1797">Kvindernes internationale kampdag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1812">Tavshedspligt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1842">Påskeforargelse 2010&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1850">Katolsk cølibat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1901">Vindmøller og Østerild&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1959">Kofod og Frederiksen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1965">Efterlønsreform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1992">Udvidet ytringsfrihed?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2021">Lex Politiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2038">Iran og USA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2055">Posttraumatisk stress i Forsvaret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2086">S og romaer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2101">Foreningen Far&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2119">Espersen og de danske soldater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2122">Wikileaks og de danske soldater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2127">Manniche og Khader&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2150">Thorning og Espersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2167">Osama Bin Laden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2170">Det israelske sammenhold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2197">Sverigesdemokraterne og De Radikale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2220">muslimer og 11. september&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2243">Homovielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2255">Rufferi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2288">Den konservative leder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2300">Flere offentlige tilskud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2301">tak&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2329">Espersen og egypterne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2355">De intellektuelle og islamismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2364">Værdier og handling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2382">Friheds-kvinde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2392">Tudvads Kierkegaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2412">Stueren indvandrerdebat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2416">Erhvervsledelse og demokrati&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2421">World AIDS Day 2010&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2460">Dumstædig undervisningsminister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2476">Leonora Christina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2479">Kathrines nye julesalme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2487">Gud og Afghanistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2493">Kirken går frem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2504">Kjær og Pedersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2538">Milena Penkowa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2552">Handicappede børn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2640">Thyra Frank og Joakim B. Olsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2661">Pind og ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2668">FN-mandat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2685">Sharia og rockere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2702">Flere kors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2741">Sex og præster&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2747">Homo-vielser II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2766">Ny dåbssalme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2776">Islamistisk ekstremisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2802">Opstandelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2809">Kristus og lukkeloven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2830">Ytrings-fundamentalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2856">3F i valgkamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2863">Lars von Trier og nazismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2872">Socialdemokrater til valg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2907">Rød blok og mere skat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2930">Forbuds-Danmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2932">Kjærsgaard-hyldest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2942">pinseprædiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2965">Folkemødet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2978">Folkeskolen og de unge piger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2990">Skilsmisselov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3000">Nikolaj Hübbe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3014">Hospital og kirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3029">Oslo-mord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3044">Oslo-terroristen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3061">Politiken og tegningerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3078">Folkekirken i opbrud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3092">Valgkamp I&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3120">Gulvmåtteforældre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3130">S og SF &#8211; valg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3146">Robin-Hood-metoden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3192">9/11 og Svend Auken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3204">Naser Khader og antidemokrati&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3206">Tak til Løkke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3219">Det konservative nederlag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3241">Økologiske banker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3261">Imamer og domstole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3269">De utilpassede drenge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3286">PET og Sass&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3316">Sareen og homovielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3331">Erhvervsfolk og SF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3343">Mænd og karriere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3353">Carsten Hansen og sexchikane&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3370">Homovielser &#8211; teologisk baggrund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3384">Sareen og Hornbech&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6341">Europagten og Barroso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6342">Juletåren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6343">Utrøya-sorg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6344">Begravelses-skænderier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6347">IOC og DIF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6348">Millionærskat II&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6349">Velsignelse og krig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6350">Kirkelukninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6351">Dårlige lærere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6352">Magtfulde Fødevarestyrelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6354">Dødsdansen Strindberg Grønnegårdsteater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6355">Skilsmisselovgivningen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6356">Kulturens præsteskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6357">Ateistisk Selskab Folkeskolen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6358">Biskopper og homovielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6359">Kristenforfølgelser Demokrati Islamisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6360">Staten og kirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6361">Kirkeforfatning Christiansborgkonference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6362">Smagsdommerne på DR2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6363">Minus Storbededag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6364">Paradise Hotel Reality-Helvede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6365">Grækenland SF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6366">20 min højtlæsning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6367">Arrogant bispemagt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6368">sport demokrati Em&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6369">sex maskulinitet Jørgen Leth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6370">Christiania hash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6371">SF eksklusion Özlem Cekic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6372">Børneopdragelse og 68&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6373">Alkoholisme skam AA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6374">Hykleri og Folkekirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6375">Terrorlove muslimer Jan Guillou&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6376">Tro og videnskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6377">EB og pressefriheden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6378">DF homovielser kæledyrsvielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6379">Breivikdom debatkultur demonisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6380">Jelved 25 år Fogh Kontraktpolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6381">Robert Værdikamp Arbejdet adler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6382">Ny styrelseslov for Folkekirken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6383">Aktiv Dødshjælp Etisk Råd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6384">Mærsk Ligeløn Joachim B. Olsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6385">H.C.Andersen pris Anker Boye turisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6386">Landsledelse SF Formandsvalg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6387">Skattesagen embedsmandsvælde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6388">DA Dagpengereform Akutpakke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6389">Anna Mee Allerslev Integration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6390">Kriminalforsorgen tandrensninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6391">Multikultur Monokultur USA Danmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6393">Skoleforlig muslimsk far urdansk mor værdier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6394">Børne og ungeforvaltning enevælde anbringelsessager&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6395">Bødskov hash og sundhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6396">Borgerlige kvinder Elisabeth Møller Jensen KVINFO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6397">Folkekirkens logo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6398">Tællelyset HCA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6399">Danske Bank Finanskrise Undskyldning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6401">Enhedslisten revolution værdipolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6402">BUPL pædofili&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6403">Integration Karen Hækkerup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6404">PET PET-tilsyn Justitsministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6405">Folkekirken tro kirkedebat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6406">Lovlig prostitution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6407">Axgil vielser minoriteter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6408">Borgen DR DF Kraup Messerschmidt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6409">Politisk journalistik Barfoed EB&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6410">KL Danmarks Lærerforening Det Radikale Venstre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6411">Ny pave medier fundamentalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6412">Blokpolitik SF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6413">Nadver korsfæstelse påske&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6414">statsvirksomheder marketing waterfront DSB DR&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6415">Offentlighedsloven Forsvaret Forsvarsministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6416">OECD-rapport 2004 DLF og KL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6418">Socialpolitik liberalisme LA og V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6419">Kierkegaard 200 år selvforståelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6420">Kristihimmelfart Oldkirken Grundtvig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6421">Sass Larsen offentlighedsloven journalister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6422">Pinse dom kærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6423">Senabort kaliumsprøjte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6424">Dansk Supermarked tørklæder integration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6425">Folkeskoleforlig Barfoed nostalgi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6426">Kvinfo håndtryk Elisabeth Møller Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6427">Følelser religion det offentlige rum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6428">socialt bedrageri enlige mødre kontrolgrupper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6429">EU-domme nationalstaten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6430">Sommerlæsning mænd skyld&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6431">Havebryllup kirkebryllup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6432">homoseksuelle Afghanistan Islamisk Troscenter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6433">UVVU Penkowa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6434">Racismeparagraffen Jehovas Vidner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6435">Halal kvindelig omskæring homofobi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6436">Per Stig Møller Dansk Folkeparti Det Konservative Folkeparti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6437">Syrien USA Egypten frihedskrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6438">Sociale mål Annette Vilhelmsen Kommuner Folketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6439">Firoozeh Bazrafkan Jørgen Ilum racismeparagraffen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6440">Fri abort &#8220;Retten til Liv&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6441">Hizb ut-Tahrir Egedalsvænge billard juletræ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6442">Universitetsuddannelse imamer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6443">Søren Mørch Anders Fogh Rasmussen historieskrivning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6444">DR Adam Holm påtale ombudsmanden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6445">Danskernes Parti Daniel Carlsen Nazister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6446">Kirkeråd kirkeforfatning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6447">Uffe Elbæk Alternativet De Radikale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6448">Christiania Morten Bødskov Jacob Scharf Pia Kjærsgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6449">Skilsmisse jul Egmont Fonden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Rugemødre prostituerede Etisk Råd feminisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6452">Stormflods ofre Bodil Frederikssund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6453">Rap Yahya Hassan muslimer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6454">Etisk Råd akademikere slagteriarbejdere sosu-assistenter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6455">Ligestilling Foreningen Far Juridisk abort&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6456">Innovation Camp pastoral myndighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6458">Transkønnede psykisk syge Amnesty&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6459">&#8220;Den hemmelige socialdemokrat&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6460">Kontanthjælpsreform ugifte samboende&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6461">EU børnecheck østarbejdere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6462">Movia Fjord-bus offentlig transport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6463">Mygind Langvad Glaffey Dah anmeldelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6464">danske jøder slagtning omskæring Frihedsbrevet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6465">Aktiv dødshjælp Jane Aamund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6466">Kunstig befrugtning Lewitscharoff Det Tredje Rige&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6467">Påske slankekure børn ortoreksi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6468">Pavedømme helgenkåring Martin Luther&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6469">Brøndby Strand Idrætsklub Centraladministrationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6470">Skilsmisse samvær Statsforvaltning Kirkelig mægling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6471">Adoption Vesten Bistandshjælp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6472">Skilsmisse småbørnsforældre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6473">Stor-moske forkyndelsesfrihed skattefrihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6474">Se og Hør Allerkoncernen intern advokatundersøgelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6475">Curlingforældre tilgivelse kærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6476">Dan Jørgensen usunde fødevarer børnefamilier indkøbskæder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6477">professionel kærlighed pædagogik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6478">Homoseksuelle forældre skilsmisse kærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6479">Venstre åndsfrihed muslimer frihedsrettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6480">Syrien danske muslimer terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6481">Søren Pape obligatorisk lektiecafe mærkesager Folkeskolen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6482">ISIS danske imamer Carolineskolen antisemitisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6484">Helle Thorning-Schmidt politisk talent europæisk politiker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6485">Finn Korsaa mænd og kvinder fædre og mødre børneopdragelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6486">au pair løn tjenestefolk helligdage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6487">Overrabbiner Bent Lexner danske jøder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6488">Venstre formand personspørgsmål&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6489">Flygtninge retskrav Menneskerettighedskonventionen Velfærdsstaten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6491">Centraladministrationen Top-embedsmænd Spindoktorer &#8220;Mørkelygten&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6492">Asylpolitik Kristus Marianne Chrstiansen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6493">Folkekirke Kirkeråd Kirkeministerens magt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6494">Lene Espersen De Konservative&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6495">asylansøgere asylcentre Dansk Røde Kors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6496">Overborgmester Frank Jensen Tingbjergpræsten Ulrich Vogel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6497">Lars von Trier alkohol kunst &#8220;Det perfekte menneske&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6498">teenagepiger bekymringer perfektionisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6499">Julesorg forventning juleglæde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6500">Maria Rørbye Rønn DR Ekstra Bladet Nytårs Torsk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6501">Parforhold utroskab jalousi fordømmelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6502">Paris terror tegninger islamisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6503">Sognepræst Per Ramsdal Opstandelsen præsteløftet tvivl tro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6504">Kristendomskundskab konfirmandundervisning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6505">3F mindsteløn gartnerier østarbejdere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6506">Krudttønden terror frygt kors sammenhold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6507">Sugardating løgn utroskab prostution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6508">Danske jøder Krystalgade terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6509">Folkeskolen religionsundervisning Muhammedtegninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6510">Blasfemi demokrati Straffelovrådet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6511">Folkeskolen uro forældre elever skolepenge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6512">VU LAU KU Venstre velfærdspolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6513">Retsudvalget Forsvarsministeret Forsvarsministeren FE terrorpakke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6514">Kristendom Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6515">De Konservative islam islamisme nazisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6516">Selvmord skam sorg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6517">Vrede trafik De Syv Dødssynder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6518">Ryanair flygtninge indvandrere Dansk flygtningehjælp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6519">Alternativet livskvalitet kommunisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6520">Alternativet Ross Jackson Verdensomvæltning utopi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6521">Valgkamp statsministerdueller løgne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6522">Valg 2015 fattigdom velfærdstænkning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6523">Båltale Sankt Hans Inkvisitorer hekseafbrændinger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6524">Ramadan terror Tunesien Frankrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6525">Folkekirken Folketinget Regeringsgrundlaget Grundloven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6526">Ældrepleje stat kommune mad underernæring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6527">Forældre ferie børn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6528">utroskab Ashley Madison ægteskaber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6529">Fertilitetsbehandling anonyme donorer løgn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6530">Tidehverv Marie Høgh Dansk Folkeparti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6531">Aktivistiske dommere Peter Skaarup Anklagemyndigheden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6532">Victoria Milan utroskab selvmord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6533">Assistens Kirkegård supercykelsti Danmarks Naturfredningsforening Københavns Kommune&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6534">Flygtningekynisme Kristus kynisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6535">Kirkeasyl flygtninge politi vinkegrupper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6536">Ligestilling fædre mødre fritid fordomme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6537">Værdier demokrati indvandrere menneskerettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6538">Tibet Kina Københavns politi Muhammedtegninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6539">Europa Flygtninge Merkel Hollande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6540">Indbrud politi hælervarer sort arbejde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6541">flygtninge indvandrere Folketinget ministre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6543">Flygtninge/indvandrere politis topstyring Eyvind Vesselbo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6544">Reinkarnation kristendom biskopper folkekirken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6545">Michael Dyrby TV2 nøgenbilleder amerikanske tilstande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6546">Terrorangreb Paris ondskab værdier frihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6547">Terror intellektuelle frihedsrettigheder Caroline Fourest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6548">EU-valg retsforbeholdene demokrati suverænitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6549">Julegaver kærlighedsgaver forventning skuffelse advent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6550">Inger Støjberg satire Dansk Folkeparti Pia Kjærsgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6551">juleenglen glæde Nyboders gamle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6552">politikerlede Flygtningekonventionen statsministeren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6553">Skabelsesberetningen Esben Lunde Larsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6554">Köln voldtægter udgangsforbud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6555">Anstændighed ordentlighed flygtninge Venstre demokratiet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6556">overklassen kvindeoprør hjemmegående mødre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6559">Godhedsindustri Ondskabsindustri Dansk Røde Kors Anders Ladekarl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6560">Flygtninge indslusningsløn LO DA lærlingeløn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6561">Public Service DR DF privatisering dramachef&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6562">Landmænd landbrugspakken natur kvælstof&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6563">Folkekirken staten demokrati Kristus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6564">Kvindernes Internationale Kampdag 2016 barsel ligeløn bestyrelsesposter indvandrerkvinder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6565">Randers FC Grimhøjmoskeen mandschauvenisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6566">Terror frygt Bruselles påske&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6567">sexvideo netdeling feminisme mandschauvinismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6568">konfirmation netdeling piger sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6569">Folkekirken Ateistisk Selskab udmeldelse begravelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6570">Uffe Østergaard EU DF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6571">Hillary Clinton Donald Trump kvindekortet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6572">tomme kirker Landsforeningen af Menighedsråd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6573">Særligt sensitiv forældre diagnose overfølsom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6574">kvinder selvforståelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6575">Yngre mand børn kvinde sex melankoli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6576">Lejrchefen Asylcenter Næstved Information Metodefrihed Psykiatrien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6577">Sundhedsstyrelsen sorg pårørende sygdom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6578">Brexit dansk EU-afstemning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6579">Sommerferie børn forældre forventninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6580">Joachim B. Olsen Uber Københavns Byret Taxabranchen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6581">danske imamer Nice terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6582">Donald Trump NATO forsvarsbudget Europa Dansk Forsvar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6583">danske værdier danskhed Grundloven Velfærdsstaten Storebæltsbroen DR Ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6584">Muhammed Karabila danske imamer franske imamer terrorister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6585">Christiania Information politiet Task Force Pusherstreet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6586">Druk unge alkohol Dyrehaven Distortion Musikfestival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6587">bryllupstrend surprise kirke fotograf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6588">LA skattepolitik 5% topskat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6589">Borgerlighed Berlingske spidsborgeren Søren Kierkegaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6590">ferierejser kvindeundertrykkelse økologi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6591">ferierejser økologi kvindeundertrykkelse Dubai&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6592">genoplivning Livstestamente&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6593">danskhed Yazdani&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6594">stalking kriminalisering lovgivning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6595">Bob Dylan Nobelpris litteratur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6596">Folkekirken dygtighed menighedsråd magt præster&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6597">Jyllands-Posten Flemming Rose ytringsfrihed pressefrihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6598">Luther Reformationen Dronningen religionskritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6599">Politiken Dansk Folkeparti nazisme debattone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6600">Tyrkisk dikatatur Erdogan dommere arrestationer EU-medlemskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6601">Folkekirken udmeldelser skattetryk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6603">Fertilitetsbehandling enlige mødre fædre sundhedsydelser ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6604">LA politikerlede kompromis demokrati&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6605">Mai Mercado skilsmissebørn skilsmisselovgivning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6606">Grantræet advent forventning skuffelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6607">Joy to the world julesalme englesang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6608">kristendom politik luthersk tradition Birte Rønn Hornbech Svend Auken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6609">Pensionsalder præster offentlig forvaltning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6610">SKAM udskamning social kontrol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6611">Bertel Haarder Asger Aamund Eva Selsing Sørine Godtfredsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6612">Marie Krarup Henry Kissenger Theresa May Rusland verdensfred menneskerettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6613">Fjerde bølge-feminister gammelfeminister kvindekamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6614">Donald Trump Paven kvindeundertrykkelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6615">Pia Kjærsgaard 70-år Dansk Folkeparti Højrenationalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6616">Veganer vegetar slik rent urent Martin Luther Fastelavn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6617">Information lig foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6618">mission indvandrere dåbstal åndsfrihed stat kirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6619">Pernille Vigsø Bagge lagkage Inger Støjberg pressen Christiansborg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6620">medicinsk cannabis Ulrich Vestergaard kriminel nødhjælpsgruppe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6621">Henrik Sass Larsen David Rehling Utopi-humanisme Dansk Folkeparti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6622">blasfemiparagraffen ytringsfrihed religionskritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6623">opstandelse påske traditionen kristendom påskeengel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6624">Kundby-pigen mobning Folkeskolen børnehaven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6625">mobning skoleledelse Kundby-pigen Sverige&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6626">København HK Hovedstaden Lærerforeningen Hovedstaden Dansk Sygeplejerråd Overborgmesteren social smeltedigel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6627">Folkekirke altergang græshoppegenerationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6628">Folkekirken arbejdsmiljø præster mobning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6629">Kvindekamp Dansk Kvindesamfund tørklæder ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6630">EU proportionalitetstest Brexit Kafka&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6631">guldbryllup Kristeligt Dagblad kristelighed skilsmisser kærlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6632">clairvoyance kristentro præst decorum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6633">sundhedseksperter kokosolie tandpasta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6634">homovielser Menneskerettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6635">homovielser forkyndelsesfrihed åndsfrihed Folkekirkefællesskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6636">Formel 1 København 2020 Lolland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6637">Broløb Grand Depart Tour de France København&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6638">fejl tilgivelse kristendom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6639">Prins Henrik Jørgen Leth Præsident Macron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6640">Fake News Opmærksomhedsøkonomi mediemistillid clickbaits&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6641">vold folkeskolen forældreansvar revselsesret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6643">dialogkaffe Ôzlem Cekic Jacob Holdt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6644">Scener fra et ægteskab Et Dukkehjem Det Kongelige Teater moderskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6645">kommuner regioner Amager Fælled københavnske boliger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6646">IT-sikkerhed Statistisk Departement Civilregistreringen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6647">organist kor kirke salmesang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6649">Folkekirken alkoholisme frisind Herrens Veje&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6650">Anna Mee Allerslev Københavns Borgerrepræsentation bryllupsreception Kommunalvalg 2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6651">Nye Borgerlige asylpolitik borgerløn jobcentre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6652">familie konflikter forældre børn opdragelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6653">begravelse præster salmer levnedsbeskrivelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6655">Peter Aalbæk Zentropa Dagbladet Information sexchikane&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6656">Peter Aalbæk Information #MeToo Zentropa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6657">Fadergud Svenska Kyrkan Alterbog ideologi ligestilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6658">Herrens Veje korsfæstelse advent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6659">jul familie mørke glæde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6660">skole kirke juleafslutning elever lærere skoleledelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6661">jul kærlighed mandlen klage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6662">karrikatur Politiken jøder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6663">sabbatår videregående uddannelse gymnasiet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6664">#MeToo 100 franske kvinder kvindeundertrykkelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6665">Synnøve Søe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6666">Henrik Sass Larsen interviews teologi medier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6667">Ekstra Bladet Martin Henriksen Søren Krarup medier journalister interviews&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6669">Prins Henrik Dronningen kristendom englesmil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6670">Ghettoplan tandlægebesøg voksentandplejen overenskomst&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6671">Klaus Riskjær Benedikte Kjær fertilitetsbehandling kvindesyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6672">påskehåb opstandelse død sorg tro dåb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6673">OK18 Arbejdsgivere velfærdsydelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6674">Kvindelige præster 70 år ordination homovielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6675">DR HCA Øgendahl Botoft forfattere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6676">fri hash Folketingsflertal folkesundhed Pusherstreet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6677">muslimske friskoler arbejdsgruppe åndsfrihed demokrati statstilskud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6678">Merete Riisager Folkeskolereform borgerlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6679">ligestilling voldtægt etnisk drenge lovgivning integration&nbsp;&nbsp;(1)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://kathrine.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://kathrine.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Lilleør">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="/cookiedeklaration/">Cookiedeklaration</a></li>
<li><a target="_top" href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://kathrine.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Facebook -->
<div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="preferences">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/client/bm/?t=1531060101000"></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>


</body>
</html>
